AST-2019-003: Remote Crash Vulnerability in chan_sip channel driver

AST-2019-003: Remote Crash Vulnerability in chan_sip channel driver

http://downloads.digium.com/pub/security/AST-2019-003.html

What can we help you find?