AST-2018-009: Remote crash vulnerability in HTTP websocket upgrade

AST-2018-009: Remote crash vulnerability in HTTP websocket upgrade

https://downloads.asterisk.org/pub/security/AST-2018-009.html

Scroll to Top